Jump to content
The Uniform Server Community

display

Member
  • Content Count

    14
  • Joined

  • Last visited

Everything posted by display

  1. Échale un vistazo a esto http://forum.uniformserver.com/index.php?showtopic=3274
  2. Muy buena recomendación! Hace mas de un año lo estoy usando y es una maravilla. UniformServer murió hace mas de un año ya!
  3. If you answer now, you may still be waiting for the answer from 10 July 2014 - 07:51 AM. Si responde ahora, posiblemente aun siga esperando la respuesta desde el 10 July 2014 - 07:51 AM.
  4. display

    How do I setup SMTP?

    Hi, take a look at this. http://www.uniformserver.com/ZeroXI_documentation/general.html
  5. Lo mejor sera volver con XAMPP, que por lo menos tienen una comunidad de soporte. Aqui @Ric ( que es el unico desarrolador) se habra hartado de tanta tonteria de @olajideolaolorun, que despues de mas de dos años solo aparece para decir sandeces. The best will be back with XAMPP, which at least have a support community. Here @Ric (who is the only developer) will have been fed up with so much nonsense of @olajideolaolorun, that after more than two years only appears to say nonsense.
  6. Esta claro @Ric se harto de hacerlo todo y que llegue el tal @olajideolaolorun a echarse flores. It is clear @Ric is tired of doing everything and that the @olajideolaolorun arrives to throw flowers.
  7. It is not abandoned really? The forum full of questions and here the staff takes months even years without appearing. No Esta abandonado? en serio? el foro lleno de preguntas y aqui el personal lleva meses incluso años sin aparecer.
  8. Hello, just placing this search in google "Apache is 2.4.25 VC14 on xp" with the first result I found the problem. https://www.apachelounge.com/download/ "The binaries below do not run on XP and 2003. Runs on: 7 SP1, Vista SP2, 8 / 8.1, 10, Server 2008 SP2 / R2 SP1, Server 2012 / R2, Server 2016." A greeting! Hola, solo colocando esta busqueda en google "Apache es 2.4.25 VC14 on xp" con el primer resultado encontre el problema. https://www.apachelounge.com/download/ Los binarios siguientes no se ejecutan en XP y 2003. Se ejecuta en: 7 SP1, Vista SP2, 8 / 8.1, 10, Server 2008 SP2 / R2 SP1, Servidor 2012 / R2, Server 2016. Un saludo!
  9. A great pity that a big project disappears because of the negligence of its developers. More than three months without any signs of life. I would like to make a request, release the project and see how there will be people who are willing and committed to what they do not let them die. To finish, thank the developers for this great application, certainly the best of all I have used. Una gran lástima que un gran proyecto desaparezca por la dejadez de sus desarrolladores. Más de tres meses sin dar señales de vida. Quisiera hacerles una petición, liberen el proyecto y verán como habrá personas con ganas y comprometidas con lo que realizan que no lo dejaran morir. Para terminar, agradecerles a los desarrolladores por esta gran aplicación, sin duda la mejor de todas las que he utilizado.
  10. It works for me!! Thank you very much, after four months was not as difficult the solution for someone who manages the project. Thanks again Ric.
  11. Version 13.1 now, and this error without giving a solution. And no one here utters. http://forum.uniformserver.com/index.php?showtopic=3185 http://forum.uniformserver.com/index.php?showtopic=3197 http://forum.uniformserver.com/index.php?showtopic=3188 Project managers would be so kind to give us a solution. Thank you!
  12. Remove this mistake is easy how difficult is it going to show you when you indicate the language. That mistake I could not fix it. you need to change the my.ini file as follows. source directory: UniServerZ\core\mysql Find this line; character-set-server=utf8 and this adds up: # Change your locale here ! lc-messages=es_ES A greeting!
  13. Remove this mistake is easy how difficult is it going to show you when you indicate the language. That mistake I could not fix it. you need to change the my.ini file as follows. source directory: UniServerZ\core\mysql Find this line; character-set-server=utf8 and this adds up: # Change your locale here ! lc-messages=es_ES A greeting!
  14. I have exactly the same error from version 12 and exit versions and provide no solution.
×
×
  • Create New...