Jump to content
The Uniform Server Community

403 error

Recommended Posts

Hi. I have installed Uniform Server 3.3 in a Windows XP, and when I copied a folder with a particular system that I developed and tried to access it through my browser, I received the message:


"You don't have permission to access /name_folder on this server."


Really I dont know how to manage the permission in the Uniforma Server.


Any idea ?



Link to comment
Share on other sites

I just installed the uniserver and copied the folder into the www, in this case is facturacion (I'm argentinien....and that's spanish). Then I tried to access through the browser, with the follow addresses:




But......I recently tried this: to enter to http:\\localhost/tienda that's another folder y I had access.


The only diference between 2 folder, is that I download the firt one form our webserver to my localmachine, trhough WinScp, and then I tried to access it, after to copy it in www. The other, was created DIRECTLY in a windows enviromnet.


Wich would be the problem ?

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Create New...