Jump to content
The Uniform Server Community
Sign in to follow this  
display

phpMyAdmin throws error and doesn't start

Recommended Posts

I have traced this issue to the MySQL server.


The error is caused by a missing folder UniServerZ\core\mysql\share\spanish.


As of today (6-8-2016) there were only a few downloads of the new release and its corresponding modules because of this I decided to republish instead of creating new releases:



Republished:


13_0_1_ZeroXIII.exe


ZeroXIII_mysql_5_6_32.exe


ZeroXIII_mysql_5_5_51.exe


ZeroXIII_mariadb_10_0_26.exe


ZeroXIII_mariadb_5_5_50.exe



All the best


Ric


Share this post


Link to post
Share on other sites

It works for me!! Thank you very much, after four months was not as difficult the solution for someone who manages the project.

Thanks again Ric.

Share this post


Link to post
Share on other sites

It works for me!! Thank you very much, after four months was not as difficult the solution for someone who manages the project.

Thanks again Ric.

Yes, thanks a lot :)

 

Btw Ric, why don't you upload the proyect to github and make it free source?

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
Sign in to follow this  

×
×
  • Create New...