Jump to content
The Uniform Server Community
Sign in to follow this  
John Smith

8.5.6 script error in console

Recommended Posts

I just tried to upgrade to 8.5.6, but uni_con_service.hta throws a script error at me. Screenshot attached.

 

When I click that message away, the console pops up, but is in an unusable state--no matter whether I say Yes or No.

post-6099-1341834268_thumb.jpg

Share this post


Link to post
Share on other sites

Uniform Server 8.5.7-Coral Released: fixes service start bug. :)

 

All the best

Ric

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
Sign in to follow this  

×
×
  • Create New...