Jump to content
The Uniform Server Community

Search the Community

Showing results for tags 'RSS 2.0'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • General Forum
    • Announcements
    • Developer
  • Support
    • Uniform Server - Windows
    • Plug-Ins Support
    • Programming & Web Design
    • Trackers
  • Community
    • Open Discussion
    • Off-Topic

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests


SourceForge ID


Wiki ID


IRC Nickname

Found 1 result

  1. Current O/S: Win7 Ultimate (x64) Current Server: Coral8 This is a current snapshot of how the XML page cannot be viewed in localhost. Am using a (validated) RSS 2.0 feed template which I have no problem viewing when the XML document is in its' native webspace. Since instaling Coral8, have never been able to view either RSS 2.0 or 0.91 feeds. I have no other problems than this, because it makes it really hard to try and add <item></item> when it doesn't pop in to the viewport. I've gone through great lengths to report this bug, so if someone knowledgeble can chime in, that'd be great. As far as the picture goes, the error message about the end tag not matching is totally untrue - both tags are <link></link>.
×
×
  • Create New...