Jump to content
The Uniform Server Community

ErdemCan

Member
  • Content Count

    1
  • Joined

  • Last visited

Community Reputation

0 Neutral

1 Follower

About ErdemCan

  • Rank
    Newbie

Previous Fields

  • Main OS
    Other
  1. After install the plugin, php 5.6.17 can´t be use. The icu...dll components has the version 54. I copy the components from the php 5.6.16 with the Version 55 for the solution. So it works now fully.
×
×
  • Create New...