Jump to content
The Uniform Server Community

wuaralax

Member
  • Content Count

    1
  • Joined

  • Last visited

Community Reputation

0 Neutral

1 Follower

About wuaralax

  • Rank
    Newbie

Previous Fields

  • Main OS
    Windows 8
  1. Hi, i'm working with uniserverZ 11.7.3 I installed the php 5.5 plugin but when I select that version of php in unicontroller the apache service not start. When select php 5.4 or php 5.3 the the php service start normally. Can you help me?
×
×
  • Create New...