Jump to content
The Uniform Server Community

Landin

Member
  • Content Count

    1
  • Joined

  • Last visited

Community Reputation

0 Neutral

1 Follower

About Landin

  • Rank
    Newbie

Previous Fields

  • Main OS
    Windows 7

Profile Information

  • Gender
    Male
  1. Update: This is now fixed with the latest module update Greetings, So I have the following bug when I extracted the PHP 5.5 module to a fresh copy of UniServer Zero 10.0.4 (to the core folder) further more after those errors are shown and I clicked "OK", viewing phpinfo() I get PHP version of 5.4.16 (I'm on Windows 7 x64) Also note if I run from the command line I get no error but the version of PHP is shown as 5.5.0beta2 however 5.5 is fully released now and is not in beta anymore.
×
×
  • Create New...