Jump to content
The Uniform Server Community

Yelisa

Member
  • Content Count

    1
  • Joined

  • Last visited

Community Reputation

0 Neutral

1 Follower

About Yelisa

  • Rank
    Newbie
  • Birthday 04/28/1983

Previous Fields

  • Main OS
    Windows XP

Contact Methods

  • MSN
    yelandez
  • Website URL
    http://
  1. Hi, Some time ago (few years, really) I working with Uniserver 3.2 (Apache 2.0.54, PHP 5.0.4, MySQL 4.1.12a, phpMyAdmin-2.6.3-rc1) and so far not had problems with compatibility. But now I need to work with php 5.2 and want to update all Uniserver. How to do this step by step?. What version from uniserver is the best for me? thanks
×
×
  • Create New...