Jump to content
The Uniform Server Community

EMIL

Member
  • Content Count

    2
  • Joined

  • Last visited

Community Reputation

0 Neutral

1 Follower

About EMIL

  • Rank
    Newbie

Previous Fields

  • Main OS
    Windows XP
  1. EMIL

    PERL 5.6

    Hi Forum, Perl 5.10 does not have a working Interbase / Firebird module. The last functional one was written for Perl 5.6. I replaced Perl.exe and perl510.dll in "UniServer\udrive\usr\bin" with no luck. Could any Forum member advise? Thank you. Best Regards, Emil
×
×
  • Create New...