Jump to content
The Uniform Server Community

craines

Member
  • Content Count

    4
  • Joined

  • Last visited

Everything posted by craines

  1. Hi Ric, it's really not something I want to do. I have an app that was written by a student in 06. When we went to php 5.3 a month ago the app broke. My group needs the app to work for at least a few months until we replace it with something more secure. Since I wasn't involved in it's development but have now been charged with its resurrection, I need to also get it to the point where I can figure out what it is suppose to do. Any advice, ideas, should I use an earlier version of UniServer? If so which? Thanks for you response.
  2. Can UniServer5_6_7 be downgraded to 4.3? I've followed the php4.3 plugin instructions, but they don't seem to work.
×
×
  • Create New...