Jump to content
The Uniform Server Community

qarews

Member
  • Content Count

    2
  • Joined

  • Last visited

Community Reputation

0 Neutral

1 Follower

About qarews

  • Rank
    Newbie

Previous Fields

  • Main OS
    Windows Vista
  1. thank you very much i don't know why i did not thought about it
  2. hi everyone, i need some help to be more exact i need php 4.2.2 for testing purposes [because a very nice university haven't got the time to update it and i must use this version or less] so i am thinking about 2 sollutions 1- where can i download an old version of uniserver 2a1 or 2a2? will it run on vista? 2- can i modify any current version of uniserver to downgrade php to 4.2.2 [i have managed to get the binaries for this php version from their website] thank you in advance for your help
×
×
  • Create New...