Jump to content
The Uniform Server Community

Jerry

Member
  • Content Count

    1
  • Joined

  • Last visited

Community Reputation

0 Neutral

1 Follower

About Jerry

  • Rank
    Newbie

Previous Fields

  • Main OS
    Windows Vista
  1. I have uniform servier 3.5 apollo, which includes PHP 5.2.3. How do I update the PHP distribution to reference the mssql and gettext dll's? Jerry
×
×
  • Create New...