Jump to content
The Uniform Server Community

sathish17110

Member
  • Content Count

    5
  • Joined

  • Last visited

Community Reputation

0 Neutral

1 Follower

About sathish17110

  • Rank
    Newbie
  1. Thank you for the help. Will wait for the next release.
  2. The second problem is when i start the server using unitray i get an error msg saying Winodws cannot find W:\www..... but the page opens without a problem.I have posted the image. This happens even if i use the bat file.
  3. Hello Ric, First thanks for helping out. When I click on the "about" link the window opens and it reads about the uniform server and no error message pops up. But if click on the other link the website opens, but before the website opens the shell execute error message pops up. Another thing is the second error message i wrote about pops up even if unitray is not used. IF i use the start.bat file it happens. Thanks.
  4. Hello, Sorry for the late reply... I use WIn XP Pro and I followed the instructions to set it up. It works but the error msg keeps popping up. Also when i start the server using unitray i get an error msg saying Winodws cannot find W:\www..... but the page opens without a problem.I have posted the image. Thank you.
  5. Hello, Can someone please help me with this. I am using Uniform server 3.3 and unitray. When i click on any link in unitray it gives me the following error message. I have posted the error message as an attachment. After which the command is executed. Please help me fix the issue. Thank you.
×
×
  • Create New...