Jump to content
The Uniform Server Community

Chris

Member
  • Content Count

    1
  • Joined

  • Last visited

Community Reputation

0 Neutral

1 Follower

About Chris

  • Rank
    Newbie
  1. Warning PHP Startup: ldap: unable to initialize module Module compiled with module API=20060613, debug=0, thread-safety=1 PHP compiled with module API=20050922, debug=0,thread-safety=1 These options need to match Do I not have the correct versions of the libay32.dll and ssleay32.dll? I'm currently using the dll's outa the 5.2.1 release. Thanks for any help!
×
×
  • Create New...