Jump to content
The Uniform Server Community

Ronaldus

Member
  • Content Count

    3
  • Joined

  • Last visited

Community Reputation

0 Neutral

1 Follower

About Ronaldus

  • Rank
    Newbie

Contact Methods

  • Website URL
    http://www.nvshv.nl
  1. Thx for replying, Ric and AllayKat! Don't what you mean by this. Where should I delete what? I checked the logfiles: - [Sun Dec 10 09:39:19 2006] [notice] Child 572: Starting 250 worker threads. - [Sun Dec 10 09:39:19 2006] [notice] Child 572: Acquired the start mutex. - [Sun Dec 10 09:39:19 2006] [notice] Child 572: Child process is running - [Sun Dec 10 09:39:19 2006] [notice] Parent: Created child process 572 - [Sun Dec 10 09:39:19 2006] [notice] Server built: Oct 28 2005 02:08:11 - [Sun Dec 10 09:39:19 2006] [notice] Apache/2.0.55 (Win32) DAV/2 PHP/5.1.1 configured -- resuming normal operations Doesn't souns very alarming, does it? Thx and grtz, Ronaldus
  2. Well, after surfing around a bit in this forum I decided to download the latest phpMyAdmin and that worked. Now I have access. Only thing is that on the bottom of the screen it says: Invalid hostname for server 2. Please review your configuration. Invalid hostname for server 3. Please review your configuration. Is that something to worry about? Thx again and grtz, Ronaldus
  3. Hello, Just downloaded the Uniform Server and now wanting to play with it. Loos nice!! However, when I want to access phpMyAdmin I get the following message: Warning: require_once(./lang/dutch-iso-8859-1.inc.php) [function.require-once]: failed to open stream: No such file or directory in W:\home\admin\www\phpMyAdmin\libraries\select_lang.lib.php on line 307 Fatal error: require_once() [function.require]: Failed opening required './lang/dutch-iso-8859-1.inc.php' (include_path='.;/usr/local/PHP/includes;/usr/local/PHP/pear') in W:\home\admin\www\phpMyAdmin\libraries\select_lang.lib.php on line 307 Did I do something wrong or what can this be? Thx in advance and greetings, Ronaldus
×
×
  • Create New...