Jump to content
The Uniform Server Community

pichirichi

Member
  • Content Count

    1
  • Joined

  • Last visited

Community Reputation

0 Neutral

1 Follower

About pichirichi

  • Rank
    Newbie

Previous Fields

  • SourceForge ID
    pichirichi
  1. Hi, My project require: 1. MySQL 4.1.0 2. PHP 4.3.2 (or hogher but lower then 5) 3. phpMyAdmin-2.6.1 or higher I couldn't find a uniform version that combine those 3. It is either installing Uniform Server 3.2 and downgrading the php or installing Uniform Server 3.1 and upgrading MySql & phpMyAdmin. How do I do that? thanks.
×
×
  • Create New...