Jump to content
The Uniform Server Community

cikul

Member
  • Content Count

    1
  • Joined

  • Last visited

Everything posted by cikul

  1. I have Uniserver 3.1, and now i need more features from MySQL 4.1 (3.1 version use MySQL 4.0) how to upgrade mysql Version at my Uniform Server to 4.1?
×
×
  • Create New...