Jump to content


Photo

plug in error message


  • Please log in to reply
3 replies to this topic

#1 bronco

bronco

    Newbie

  • Member
  • Pip
  • 2 posts

Posted 17 July 2005 - 02:07 PM

when i go to install those two plug ins i get this error message...."windows cannot find diskw?home/admin/program/uniserv.exe.Make sure you typed the name correctly and then try again".I just don't get it.I see the uniserve .exe is there and i don't understand why windows can't find it.Can you help me with this problem please?Thanks.

#2 olajideolaolorun

olajideolaolorun

    Project Manager

  • Admin
  • PipPipPipPipPip
  • 2,347 posts
  • Gender:Male
  • Location:Atlanta, GA
  • SourceForge IDempirex
  • Wiki ID: olajideolaolorun
  • IRC Nickname: Olajide
  • Main OS: Windows 10

Posted 17 July 2005 - 04:46 PM

What OS are you using?

#3 bronco

bronco

    Newbie

  • Member
  • Pip
  • 2 posts

Posted 17 July 2005 - 05:53 PM

I am using windows XP SP1.Thanks for your help.

#4 olajideolaolorun

olajideolaolorun

    Project Manager

  • Admin
  • PipPipPipPipPip
  • 2,347 posts
  • Gender:Male
  • Location:Atlanta, GA
  • SourceForge IDempirex
  • Wiki ID: olajideolaolorun
  • IRC Nickname: Olajide
  • Main OS: Windows 10

Posted 17 July 2005 - 06:12 PM

Well then your error is due to mistake.. You must not have placed the file in the right place. You have to place it in the installtion folder of Uniform Server and not any other place. The file has to be where your Start.bat is...




0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users