Jump to content


esyede

Member Since 26 Aug 2019
Offline Last Active Aug 26 2019 11:04 PM
-----

Topics I've Started

UniController: No selection for php 53, 5.4 and 5.6

26 August 2019 - 10:46 PM

I install all php version (5.3 to 7.4) as well as the UniController 13 from Uniform Server's sourceforge project page. But the php version 5.3, 5.4 and 5.5 didn't appears from php selector menu.

I'm on Windows 7 sp1 32bit.

Any change to solve this?

 

uniserver.png